logo
문자 보내
Mestech Technology 86-755-26410170 stanley@mestechs.com.cn
까만 기가비트 이더네트 단위 저출력 소비 L2 관리 지원 PSE

까만 기가비트 이더네트 단위 저출력 소비 L2 관리 지원 PSE

  • 강조하다

    기가비트 이더네트 스위치 칩

    ,

    산업 이더네트 단위

  • 색
    검정색
  • 모듈
    기가비트에 의하여 처리되는 스위치 모듈
  • 항구
    8 항구 기가비트에 의하여 처리되는 스위치 모듈
  • 소포 완충기
    4.1Mb
  • 원래 장소
    중국
  • 브랜드 이름
    MESTECHS
  • 모델 번호
    IG80
  • 최소 주문 수량
    1
  • 가격
    negotiable
  • 포장 세부 사항
    일반적인 포장
  • 배달 시간
    45 일 일
  • 지불 조건
    T/T
  • 공급 능력
    200sets/week

까만 기가비트 이더네트 단위 저출력 소비 L2 관리 지원 PSE

 

IG80 : 8 항구 기가비트는 스위치 모듈, 저 전력 소모, L2 관리, 지원 PSE를 관리했습니다

 

IG80은 멀티서비스 접근을 지원하는 기가비트 운영된 이더넷 스위치 모듈입니다. 모든 신호핀은 이중 열 핀 (1.27 밀리미터의 간격과 dip-164 가로행 핀)과 2.2 밀리미터의 개구와 4개의 위치 결정 구멍을 통하여 밑판으로 연결됩니다.모듈은 발달한 기술과 오픈 웹 표준 디자인을 기반으로 500Mhz MIPS32 프로세서를 사용하고, 부유한 레이어 2 관리 protocol.IG80 모듈을 지원하고, 그것이 높 에 적용되는 산업적 칩을 사용하고 저온, 강한 전자기 내간섭성, 염무 반대자, 내장된 디자인이 최대 지진 안정화 할 수있는 것의 산업적 인터넷을 위한 효율적, 믿을 만하고 빠른 솔루션을 제공하기 위해, 산업적인 필드 심한 작업 환경의 요구를 충족시킬 수 있습니다.

 

 

 

- 통신 규약 : IEEE802.3, IEEE802.3u, IEEE802.3ab, IEEE802.3X, IEEE802.3Z, IEEE802.1Q, IEEE802.1p, IEEE802.3ad, IEEE802.1D, IEEE802.1X

- 모듈 크기 : 72 mm(H)x54mm(W)x9.5mm(D), 패키지 :하락

- 최고 8까지 기가비트 전기 인터페이스와 2개 기가비트 광 인터페이스를 지원합니다

- 저장소는 4Mbit에 달려있으며, 그것이 4K 비디오의 매끄러운 전송을 충족시킬 수 있습니다

- 지원 ERPS 벨소리 프로토콜

- 지원 포트 대역폭 제한, 항만 교통 관제, 방송 폭풍 억제

- 지원 IEEE 802.1q VLAN과 공항 VLAN 설정, 지원 QINQ

- IGMP 스누핑 V1/V2/V3, STP / RSTP / MSTP 프로토콜을 지원합니다

- 지지 웹, CLI, 텔넷, SSH, SNMP 관리

- 항만 교통 부하 조절, 지원 LACP

- 부유한 ACL 기능이 L2, L3, L4 분야 정합을 지원합니다

- 부유한 서비수품질 기능, 지원 DSCP, 802.1q 순위, ACL 정책 / 대기열 일정 계획

- 전원을 내림 알람, 루프 알람, SNMP 덫 알람

- 지원 콘솔 오류 수정

- 지원 포 (POE+) 장비.

 

차원(MM)

 

까만 기가비트 이더네트 단위 저출력 소비 L2 관리 지원 PSE 0

 

하드웨어 전문화

 

상술 IG80
내장된 CPU MIPS-4KEc 최고 500MHz
DRAM DDRI / DDRII / DDRIII
패킷 버퍼 4.1Mb
거대한 프레임 10KB
L2 테이블(lut) 8K
HW MAC 강제 예
중계선 그룹 8 (최고 8까지 공항)
VLAN 4K
탄력적 큐인큐 예
VLAN 번역 ACL
Port/protocol/MAC/IP-based VLAN 예
STP STP / RSTP / MSTP

 

설계 명세서

 

L2 특징 지원
인터넷 어드레스 표 8K/16K
거대한 프레임 10K(10000)
흐름제어 802.3x(Full-duplex) 예
백 프레스(반-이중) 예
신장 트리 IEEE 802.1D(STP) 예
IEEE 802.1w(RSTP) 예
IEEE 802.1s(MSTP) 16이지 사례
자동차 에지 포트 예
BPDU 필터링 예
자기 루프 탐지 예
링크 집합체 IEEE 802.3 광고 LACP 예
정적 트렁크 예
Max.Group 8
Max.Ports / 그룹 8
교통 부하 조절 예
VLAN  

 

 

VLAN

 

 

목소리 VLAN

정적 VLAN 256
포트 기반입니다 예
기반을 둔 표지가 붙은 IEEE 802.1Q 예
프로토콜 기반입니다 8개 그룹
MAC 기반 256
오유아이 방식 (자동차 / 설명서) 16 OUI
감독 VLAN 오유아이 방식 (자동차 / 설명서) 16 OUI
큐인큐 (IEEE 802.1 광고) 기초 예
가르프 VLAN 등록 프로토콜(gvrp) 예
멀티캐스트  
공통입니다 멀티캐스트 그룹 256
즉각 떠나세요 예
정전기 / 금지된 라우터 포트 예
정전기 / 금지된 순방향 포트 예
필터링 128개 프로필
드로틀링 예
IGMP 스누핑 IGMP V1/v2 예
IGMP v3 기초(biss) 예
IGMP v2/v3 질문자 예
MLD 스누핑 MLD v1/v2 예
멀티캐스트 VLAN 등록(mvr) 예 (IPv4)
서비스 품질 특징  
우선 순위 큐 8곳 대기열 / 공항
대기열 일정 계획 WRR 예
WFQ 예
엄격한 프라이포리티 예
하이브리드입니다 (WRR+SP 또는 WFQ+SP) 예
서비스의 등급 포트 기반입니다 예
802.1p 예
IP TOS 우선순위 예
IP DSCP 예
신뢰받는 서비스품질 예
비율 제한 포트 기반입니다 (진입 / 출구) 예
접근 제어 목록(ACL)  
접근 규정 1024
ACL 타입 L2/L3/L4 예
MAC 기반 512
기반을 둔 아이피브이포
기반을 둔 아이피 브이식스
보안  
AAA 인증 예
TACACS+ 8
반지름 8
인증 매니저 IEEE 802.1X 예
MAC 인증 예
웹 인증 예
손님 VLAN 예
포트 기반입니다 예
호스트 기반입니다 예
계정 관리자 지역 오트헨티카토인 예
다수의 사용자 계정 8
다중 등급 보안 예
암호 복구 절차 예
관리 접근 매니지먼트 VLAN 예
매니지먼트 ACL 256
SSL SSLv2 예
SSLv3 예
TLSV1 예
웹유아이 HTTP 예
CLI SSH v1/v2 예
포트 보안 동적 잠금장치 256
태풍 제어 방송 예
알려지지 않는 멀티캐스트 예
알려지지 않은 유니케스트 예
신장 트리 BPDU는 보호합니다 예
보호된 공항 (포트 격리) 예
블랙홀 MAC 예
CPU 방어 엔진 예
DoS 예방 예
(옵션 82로) IDHCP 스누핑 예
동적 ARP 점검 예
IP 원천 경비요원 256
IP / MAC / 공항 바인딩(impb) 예
아이피 브이식스  
아이피 브이식스 호스트 자동 설정 예
정적 아이피 브이식스 주소와 유효 길이 정보 예
정적 아이피 브이식스 기본 게이트웨이 예
아이피 브이식스 이웃 발견(nd) 예
아이피 브이식스 중복 주소 검사 예
ICMPv6 예
아이피 브이식스 애플리케이션 HTTP / HTTP 예
텔넷 예
SSH 예
SNMP 예
TFTP 예
시스템 로그 예
핑 예
DHCPv6 예
매니지먼트  
CLI 콘솔 3개 세션
텔넷(RFC854)
웹유아이 THTTP 예
SNMP v1 예
v2c 예
v3 예
파일 관리 펌웨어 업그레이드 / 백업 예
듀얼 이미지 예
구성 다운로드 / 백업 예
다중 환경 설정 예
업로드 / 다운로드 tftp(RFC783) 예
HTTP 예
UART 예
시간 관리 지부 예
ISNTP 예
포트 관리 우호적 포트 명 (공항 기술) 예
에러 불구가 된 복구 예
라인 관리 콘솔 예
텔넷(RFC854) 예
SSH v1/v2 예
DHCP 고객 예
DNS 고객 예
소프트웨어 리셋 버튼 예
EEE(802.3az) 예
RMON 매니지먼트 32개 엔트리 /는 타이핑합니다
발견  
IEEE 802.1AB 링크 레이어 발견 프로토콜(lldp) 예
ANSI/TIA-1057 LLDP 매체 종점 발견(lldp-med) 예
진단  
동사 포트 기반입니다 (1에 많은) 4개 세션
시스템 로그(RFC3164) 로컬 RAM 예
지역 플래시 예
리모트 서버 8
시스템 진단 프로그램 CPU 이용율 예
메모리 활용 예
공항 활용 예
공항 진단 케이블 시험 예
섬유 모듈 상태 예
네트워크 진단 핑 테스트 예
트래이스라우트 예
UDLD 예
MIB  
RFC1213 MIBII (System&Interface 그룹) 예
RFC2819 RMON I (1,2,3,&9 그룹) 예
RFC1215 일반 장애 예
RFC1493은 연결됩니다 예
RFC2674 다리 MIB 확대 예
RFC2737 실체 예
RFC3635 이더넷과 유사한 예
RFC2863 인터페이스 그룹 예
SNMP 공동체 유리 구슬 예
SNMPv3-MIB 예

 

순서 정보

 

제품 설명                                       순서 코드

8 공항 기가비트는 스위치 모듈을 관리했습니다         IG80

 

정리되세요 :IG80 저 소비 전력 기가비트 이더넷 Module.pdf